El foro del clan Sigma Spec Ops de MGO
 
PortalPortal  ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 Problema en Avatares

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Miyu

avatar

Cantidad de envíos : 733
Fecha de inscripción : 20/09/2009
Edad : 32
Localización : Zaragoza

MensajeTema: Problema en Avatares   Mar 20 Oct 2009, 7:17 pm

Bueno imagino que no soy el único que no ve los avatares, no se aún porque, lo estoy investigando aun, pero los avatares creados anteriores a hace 1 semana han sido eliminados del servidor, teneis 2 opciones por ahora, o los volveis a subir desde vuestro PC directamente al foro con el riesgo de que se borren en x tiempo otra vez o bien alojais la imagen fuera del foro como se hace con la firma y la llamais desde aqui, que cuesta mas tiempo pero que en ese caso perdurará en caso de repetirse el problema, eso si, si utilizais una dirección externa que sea de máximo 150x200 si descuadrais el foro borradla y volved a subirla mas pequeña.

Creo que es debido a algun tipo de autolimpieza del foro que no he conseguido encontrar aún pero tampoco le he dedicado mucho tiempo, lo dicho que por ahora usad la opción que mejor os parezca para volver a subirlos Wink
Volver arriba Ir abajo
Ver perfil de usuario
Amarant_88

avatar

Cantidad de envíos : 2405
Fecha de inscripción : 21/09/2009
Edad : 29
Localización : Madrid

MensajeTema: Re: Problema en Avatares   Miér 21 Oct 2009, 5:00 pm

Jder ya iba a publicar un tema preguntando por esto xD. Thx por la info!
Volver arriba Ir abajo
Ver perfil de usuario
Ert

avatar

Cantidad de envíos : 1253
Fecha de inscripción : 20/09/2009
Edad : 25
Localización : Valéncia.

MensajeTema: Re: Problema en Avatares   Miér 21 Oct 2009, 5:16 pm

Porque el de Miyu si que se ve y el mío no xD
Volver arriba Ir abajo
Ver perfil de usuario
nksnake

avatar

Cantidad de envíos : 1443
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Problema en Avatares   Jue 22 Oct 2009, 12:11 am

Pues pk tienes que volver a cargarlo,ami tambien me paso,lo puse y ya XDD
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problema en Avatares   

Volver arriba Ir abajo
 
Problema en Avatares
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» TENgo PROBLEMA CON HEADSET MW2
» problema hoja barbara
» Problema Urgente con el hamachi!
» IMPOSTANTISIMO PROBLEMA HEADSET PS3
» (Solucionado) Problema con los retrovisores

Permisos de este foro:No puedes responder a temas en este foro.
Sigma Special Operations :: Apartados Generales :: Sugerencias Generales (FORO)-
Cambiar a: